Skip to content

Windows 10 bootet erst im 2. Versuch - Eine Lösung

Die Tage hatte ich ein interessantes Problem an einem Windows 10 Rechner.

Der Dell PC bootete und zeigte das Windows 10 Logo, danach passierte nichts weiter. Der PC war mit dem Anzeigen des Windows Logos quasi eingefroren.

Nach einem harten Reset bootete der PC völlig normal und Windows zeigte nach dem Start ebenfalls keinerlei Fehler an. Dieses Spiel konnte endlos wiederholt werden.

 

Schlaflos - Der Schnellstartmodus

Die Lösung war recht schnell gefunden. Der sogenannte Schnellstartmodus hatte sich nicht mit der schon etwas älteren Hardware vertragen.

Windows 10 fährt den PC nicht mehr richtig herunter, sondern versetzt ihn nur noch in einen Ruhemodus, damit haben manche Geräte wohl ihre Probleme.

Der Schnellstartmodus lässt sich über die "Systemsteuerung\Alle Systemsteuerungselemente\Energieoptionen\Was beim Drücken von Netzschaltern geschehen soll" anpassen.

windows10-energieoptionennetzschalter-windows10schnellstart-win10

Wer sich mit den neuen Windows Menüs noch nicht zurechtfindet, der kann den Weg über die alte Systemsteuerung gehen, diese muss allerdings via Cortana gesucht oder mit "Windows Taste+Pause" (startet im Untermenü "System") aufgerufen werden.

Diese Lösung funktioniert mit allen Windows 10 Versionen.

Trackbacks

No Trackbacks

Comments

Display comments as Linear | Threaded

Anonym on :

Vielen Dank für die Lösung eines recht seltsamen Problems!

Anonym on :

Bei mir hat es auch geklappt danke !!!

Frank on :

Bei mir hat es ebenfalls geholfen! Super, Dankeschön

Christian on :

Hat super geklappt, bin froh das es so Portale gibt. Dankeschön

Christopher on :

Vielen herzlichen Dank! Ihr Tipp hat sehr gut funktioniert!

Wilfried on :

Danke für den guten Tip. Wollte mir schon einen neuen PC kaufen, weil meine Hardwareh älter ist und ich annahm, dass es für den Fehlstart verantwortlich ist.

Joa on :

Vielen Dank für die Info, bei mir Bootet mein Dell-Laptop jetzt beim ersten mal bis zum Win 10. Insgesamt bin noch nicht ganz zufrieden, denn das Logo erscheint 2 mal, Boot Vorgang langsamer, bzw. und vermutlich kommt dieser Fehler nach einem Biosupdate. Laptop XPS15 9560

Ulli on :

Vielen Dank! Fehler war sofort behoben.

Elvis on :

Danke!! Fehler ist behoben

Leonhard on :

Vielen herzlichen Dank! Bei meinem alten Medion kam beim ersten Starten nur das Logo. Vielen Dank für die super bebilderte Lösung.

Paula17 on :

Mein PC Windows 10 startete meist 3mal und dann häufig in die "Reparaturoptionen" - "Neu starten". Schaltfläche "Neu starten" ging dann immer Problemlos. Hatte seit Monaten viele Reparaturversuche erfolglos durchgeführt. Seit einer Woche 22.11.2019 startet der PC nun schnell und problemlos. Muss jedoch folgendermaßen vorgehen: - Ich arbeite immer als eingeschränkter User. - Diesen eingeschränkten User melde ich zum Herunterfahren zuerst ab. - Dann melde ich mich als Administrator an. - Warte ca. 30 sec bis das Profil ganz geladen/eingerichtet ist. - Dann erst den PC normal herunterfahren. Was die Ursachen sind kann ich als Laie nicht erkunden. Vielleicht erspart meine Entdeckung anderen Usern viel Zeitaufwand. Mfg. Paula17

Paula17 on :

Hi Leser und Fachleute, oben von mir beschriebener Mehrfachstart hat mit "Schnellstartoption" nichts zu tun - dies und vieles mehr habe ich alles schon gelesen/angewendet. Möchte nun fragen ob das PC-Verhalten vielleicht mit beschädigtem User-Profil zu tun haben könnte? Weil, ich arbeite immer auf dem eingeschränkten Benutzer "Rabe", das Benutzerprofil ist aber C:\Users\Rabe-PC3? Nun bin ich unsicher ob ich zu früherer Zeit mal das Profil C:\Users\Rabe gelöscht hab? Das Profil mit AdminRechten ist C:\Users\admin; also ohne das "-PC3" am Profil- Verzeichnisnamen? Von diesem heruntergefahren tritt der Mehrfachstart nicht auf! Ja muss mich mal über Fehler im Profil einlesen, Entschuldigung. Vorläufig freundliche Grüße von Paula17

Guenny on :

Ich denke die beste Option wäre es mit einem ganz neuen Profil zu starten, denn wenn alles beim admin Konto geht, hat es ja Nichts mit Windows an sich zu tun. Alternativ das ganze Windows neu installieren, denn dein erstes Problem mit den Reparaturversuchen spricht nicht gerade für ein sauberes und stabiles System. Zuerst kannst du aber mal in der CMD (mit Adminrechten) folgendes eingeben: DISM /Online /Cleanup-Image /ScanHealth und Dism /Online /Cleanup-Image /ScanHealth und danach noch sfc /scannow

Paula17 on :

Die Lösung gefunden: Arbeite immer mit eingeschränktem User-Profil. Diesem hab ich nun ein PW gegeben so dass Windows 10 1909 nicht sofort ins Profil starten kann. Und siehe da - seit einigen Tagen startet der PC normal und schnell. Hoffe es bleibt so. Guennys Vorgehen hab ich schon hinter mir aber Neuinstallation wäre mir dann doch zu aufwendig. Schöne Grüße von Paula17

Frank on :

Super, danke!

Andreas on :

Super ! Vielen Dank ! Hat sofort funktioniert.

Tamas on :

Super Tipp! Vielen Dank!

Max on :

Hat funktioniert. Danke

Anonym on :

Hat funktioniert, vielen Dank! :)

Richelle on :

Vielen Dank für den Tipp, Problem war damit behoben

Carlos on :

Super Anleitung und besten Dank dafür. Ich war auch betroffen und es ging mir mächtig auf den Zeiger. Jetzt läuft wieder alles wie früher.

Schnäuzer on :

Ich hatte das gleiche Problem, konnte es jedoch nicht eingrenzen, da ich zu wenig Kenntnisse des Betriebssystems besitze. Ich habe die Änderung, die sehr anschaulich dargestellt ist, durchgeführt und jetzt startet Windows wieder sofort. Sehr aussagefähige Hilfe!! Vielen Dank47

Sanpietro on :

Der Tipp war die Lösung, schade dass ich nicht früher hier reingeschaut habe. Ich hätte mir eine Haufen Geld sparen können. Es lag also weder am Netzteil, noch am Mainport, noch sonst irgendwo, aber die Experten haben damit Geld verdient. Danke für den Tipp. Das war dann. Liebe Grüße

Tom on :

Vielen Dank für den Tipp! Der Computer startet nun gleich beim ersten Mal, jedoch erscheint auf dem Startbildschirm folgende Nachricht: "The operating system did not shutdown cleanly". Hat jemand eine Idee, woran es liegen kann? Danke im Voraus. LG

Björn on :

Auch ich habe zu danken!!!also...dankeee ;)

Heinz- Dieter Schulz on :

Toller Tipp ????????????

Kurt Koehler on :

Habe Stunden im Netz und diversen Foren gesucht, aber dieser Beitrag ist der einzig vernünftige und er löst das Problem. Was haben die schon alles, ohne Erfolg, an Hardware getauscht. Nochmal Besten Dank, die Info war gold wert.

Renato on :

Endlich.......dieser Tipp hat das Problem gelöst. Habe ein Dual-Boot System. ....win 10..+...Win xp für die alten Vst-Inst.. Das Problem entstand als ich Win 10 installierte.Nun nach Schnellstart deakt. funzt alles bestens.Danke!

KinGAhmet on :

Du bist unser Held :) merci

snora on :

du bist mein Held. MErci

Antje on :

Hallo, bei unserem nageneuen Laptop löst es das Problem leider nicht. Wenn man ihn klassisch über "Herunterfahren" beendet, passiert beim ersten Start am folgenden Tag nach Drücken des Netzschalters erstmal nicht. Die Tastatur leuchtet, aber es erscheint nicht mal das Hersteller oder das Windows Logo. Alsso Netzschalter lange drücken. Dann wieder Einschalten und dann startet er sofort und läuft dann auch problemlos und ohne Fehler. Hat jemand eine Idee? Er ist erst 7 Tage alt, aber ich möchte ihn nicht reklamieren müssen. Viele Grüße

REchnaton on :

INTEL-Mainboard DH77KC mit core i7 3770, zur Zeit mit Windows10 betrieben: Ich schlage mich auch schon seit längerer Zeit mit diesem Problem herum. Nachdem ich die Hoffnung schon fast aufgegeben hatte, finde ich nun endlich die Lösung, die das Problem auch tatsächlich löst und zeigt, dass nicht alle 'empfohlenen' (Vor-)Einstellungen immer zielführend sind. Ich hatte den Fehler in einer ganz anderen Ecke vermutet und im Nachhinein gesehen völlig unnötigen, erfolglosen Aufwand betrieben. Jetzt kann ich mein fast zehn(!) Jahre altes, bewährtes Mainboard, das kurz vor dem Austausch stand, noch ein wenig länger nutzen und damit einen ganz kleinen, bescheidenen Beitrag zur Nachhaltigkeit leisten... Ganz herzlichen Dank dafür!!!

Andreas Burkhardt on :

Vielen vielen Dank! Sehr guter Tipp, hat bestens geklappt ????????????

Add Comment

E-Mail addresses will not be displayed and will only be used for E-Mail notifications.
Enclosing asterisks marks text as bold (*word*), underscore are made via _word_.
Form options